OFFSHORE V8 - FULL THROTTLE

Le forum francophone des passionnés de Offshores !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de démarrage et problèmes de fonctionnement sur V8

Aller en bas 
AuteurMessage
béotien33



Nombre de messages : 3
Date d'inscription : 19/09/2018

MessageSujet: Problème de démarrage et problèmes de fonctionnement sur V8    Mer 19 Sep - 21:02

Bonjour,
Le moteur (un V8 Mercruiser 5.7l 260 CV Alpha2 de 1993) avait du mal à démarrer et ensuite, sur le plan d'eau, il avait des ratés à l’accélération, et parfois, il accélérait parfaitement pendant quelques secondes, puis se mettait à avoir des ratés et à ralentir en cafouillant...
J'ai donc décidé de remplacer les filtres à essence, et de jeter un coup d’œil à l'allumage.
J'avais éventuellement envisagé de remplacer les vis platinés, le condensateur, les bougies dans un premier temps... et donc ce matin, j'ai démonté la tête de delco.
Je dévisse les 4 vis, je sors la tête de delco, et je m'apprête à enlever le doigt d'allumage... et là : IMPOSSIBLE de le sortir (je 'ai tout simplement soulevé, bougé de droite à gauche..... mais rien, il reste en place...)
Il s'agit d'un doigt d'allumage avec une espèce de "couronne en inox" à la base....
Alors, si déjà je ne suis pas capable d'arriver aux vis platinés, ça commence bien !!!!! No
Je n'ai pas voulu forcer.....
Y a-t-il une astuce quelconque à connaitre ????
Ou dois je tout simplement forcer, éventuellement en passant un tournevis sous la courone inox et en faisant levier, pour enlever ce doigt d'allumage ???
Petite précision : j'ai décidé de ne rien endmmager, et donc j'ai tout simplement revissé la tête de delco... et le moteur qui avait du mal à démarrer ne démarre plus du tout.....
Voilà une bonne base pour se décider à s'en occuper sérieusement !!!!! cheers
Je compte sur vos conseils et vos avis éclairés... tongue
D'avance merci et à tout bientôt,
Bien cordialement,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avenger



Nombre de messages : 27
Age : 57
Localisation : niort 79000
Date d'inscription : 09/10/2007

MessageSujet: Re: Problème de démarrage et problèmes de fonctionnement sur V8    Jeu 20 Sep - 10:05

slt ,a mon avis tu vas pouvoir chercher les vis platinees un bon moment ????? il n'y en a pas !!!!!ou alors le moulin est tres tres vieux,tu dois etre en alllumage electronique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
béotien33



Nombre de messages : 3
Date d'inscription : 19/09/2018

MessageSujet: Re: Problème de démarrage et problèmes de fonctionnement sur V8    Ven 21 Sep - 7:54

bounce
Je commence fort !!!
Bon, donc ce doigt d'allumeur avec une couronne dessous, ça correspond à un allumage électronique...
Bien, pour le démonter, je suppose donc qu'il y a lieu de retirer les 4 vis qui apparaissent "dessous"...
Mais ça se remplace ?
Çà peut être la cause qui empêche le moteur de démarrer ?
D'avance merci...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baja83

avatar

Nombre de messages : 41
Age : 41
Localisation : St Raphaël
Date d'inscription : 29/07/2015

MessageSujet: Re: Problème de démarrage et problèmes de fonctionnement sur V8    Ven 21 Sep - 20:32

Bonjour,
Avenger à raison, la couronne en inox sous le doigt sont les cibles qui correspondent à chaque cylindre pour l'allumage electronique.

Normalement il est juste emboité, le tien doit être grippé.


Sur ce type d'allumage c'est plus souvent le tête d'allumeur qui pose problème.


Bon courage!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage et problèmes de fonctionnement sur V8    

Revenir en haut Aller en bas
 
Problème de démarrage et problèmes de fonctionnement sur V8
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» [BMW 520 i E34] Problème de démarrage
» problème après démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
OFFSHORE V8 - FULL THROTTLE :: La Technique :: Vos questions techniques-
Sauter vers: